<sub id="qk0ah"><listing id="qk0ah"></listing></sub><nav id="qk0ah"></nav>
    1. 首頁 > 學習選股

    通達信手動畫線預警(新版通達信預警周期)

    通達信手動畫線預警(新版通達信預警周期)

    內容導航:
  1. 請高手幫我再改個通達信劃線預警選股公式
  2. 最新版通達信有沒有5分鐘預警功能?
  3. 通達信怎樣制作條件預警公式方案? 顯示錯誤不能指定畫線類型怎樣解決?
  4. 請高手幫我改個通達信劃線預警選股公式
  5. 最新版通達信有沒有5分鐘預警功能?
  6. 如何修改通達信條件預警的時間周期?把日線級別的條件預警公式用成15分鐘周期級別的,求高手指教!
  7. 通達信軟件,股票怎么設置預警時間為前一天和當天的
  8. Q1:請高手幫我再改個通達信劃線預警選股公式

    HIGHN:=10;
    AA:=REF(H,HIGHN)=HHV(H,2*HIGHN+1);
    QY:=BACKSET(AA,HIGHN+1);
    CC:=FILTER(QY,HIGHN) AND H=HHV(H,HIGHN+1);
    DDD:=BARSLAST(CC);
    GDTS:=IF(CC,CURRBARSCOUNT,0);
    DINGBUTS:=IF(DDD,REF(GDTS,DDD),GDTS);
    GDCS1:=CONST(DINGBUTS);
    DINGBUTS1:=REF(DINGBUTS,DDD+1);
    GDCS2:=CONST(DINGBUTS1);
    高點壓力:=DRAWLINE(CURRBARSCOUNT=GDCS2,H,CURRBARSCOUNT=GDCS1,H,1) COLORGREEN,LINETHICK2;
    相對高點:=DRAWLINE(CURRBARSCOUNT=GDCS1,H,ISLASTBAR,REF(H,GDCS1-1),1);
    主流資金:=EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3);
    非主流資金:=EMA(100*(INDEXC-LLV(INDEXL,34))/(HHV(INDEXH,34)-LLV(INDEXL,34)),3);
    CROSS(C,相對高點) AND 主流資金>非主流資金 AND 高點壓力>REF(高點壓力,1);

    Q2:最新版通達信有沒有5分鐘預警功能?

    通達信軟件的預警功能簡直就是垃圾!日線以下都不能預警。后來只能買L2軟件來分析股票了,功能很是強大!交易數據也比免費軟件的真實!

    Q3:通達信怎樣制作條件預警公式方案? 顯示錯誤不能指定畫線類型怎樣解決?

    你沒說所要條件咋解決?粗略的看來一下,全都是未來函數。

    Q4:請高手幫我改個通達信劃線預警選股公式

    HIGHN:=10;
    AA:=REF(H,HIGHN)=HHV(H,2*HIGHN+1);
    QY:=BACKSET(AA,HIGHN+1);
    CC:=FILTER(QY,HIGHN) AND H=HHV(H,HIGHN+1);
    DDD:=BARSLAST(CC);
    GDTS:=IF(CC,CURRBARSCOUNT,0);
    DINGBUTS:=IF(DDD,REF(GDTS,DDD),GDTS);
    GDCS1:=CONST(DINGBUTS);
    相對高點:=DRAWLINE(CURRBARSCOUNT=GDCS1,H,ISLASTBAR,REF(H,GDCS1-1),1);
    主流資金:=EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3);
    非主流資金:=EMA(100*(INDEXC-LLV(INDEXL,34))/(HHV(INDEXH,34)-LLV(INDEXL,34)),3);
    CROSS(C,相對高點) AND 主流資金>非主流資金;

    Q5:最新版通達信有沒有5分鐘預警功能?

    通達信軟件的預警功能簡直就是垃圾!日線以下都不能預警。后來只能買L2軟件來分析股票了,功能很是強大!交易數據也比免費軟件的真實!

    Q6:如何修改通達信條件預警的時間周期?把日線級別的條件預警公式用成15分鐘周期級別的,求高手指教!

    你把日K線改成15分鐘K線不就好了。

    Q7:通達信軟件,股票怎么設置預警時間為前一天和當天的

    沒太看懂問題。預警是指實時預警嗎?如果是實時預警,可以設置條件預警,在預警公式中把有關時間的條件設進去。不過通達信的條件預警不太好用,經常會漏報,而且時間周期好像也只有日線級別的。

    本文由錦鯉發布,不代表本站立場,轉載聯系作者并注明出處:/showinfo-3-135276-0.html

    中文字幕无码人妻在线视频| 亚洲日韩va无码中文字幕| 精品久久久无码人妻中文字幕| 永久免费AV无码不卡在线观看| 超碰人人爽天天爽夜夜爽| 特黄A级A片国产免费| 精品成a人无码亚洲成a无码| 2020人妻中文字幕在线乱码| 人妻无码AⅤ中文字幕视频| 中文av人妻av无码中文| 亚洲精品国产高清在线观看| 亚洲AV日韩Aⅴ无码网站| 伊人成色综合人夜夜久久| 精品久久久99大香线蕉| 青青草国产精品亚洲专区无码|